datagott > auto

Rob (31.10.2019, 21:21)
peewee <peeSPAMGONEwee> wrote:
> On Wed, 2019-10-30 at 12:47 +0000, Rob wrote:
> Heb je een voltmeter? Zet die eens op de twee dikke bouten op het
> startmotorrelais (de B+-aansluiting en de aansluiting naarde
> koolborstels) en kijk dan of daar een voltage overblijft als de
> contactsleutel in de startstand staat. Dan weet je of er een
> overgangsweerstand zit, daar in die brug. Dikke olie zou wel heel erg
> dik moeten zijn, wil de startmotor dat niet trekken (gaat bij een
> personenwagen als de 206 tot wel 600 A doorheen als je hem blokkeert).


Ik dacht eerder aan dunne olie :-)
Die dan niet meer zo goed zou smeren.

Maar dat is het duidelijk niet. Ik heb wel gemeten wat de accuspanning
doet voor en na het starten, tijdens nog niet want dat kan ik niet meten
op de aanstekerplug waar ik mijn meter aan gehangen had (die wordt tijdens
het starten uitgezet). Morgenochtend zal ik eens op de accu meten.

Ik wil wel graag weten of de accu een beetje in goede staat is anders
laat ik die meteen ook vervangen of doe dat zelf (dat kan ik wel).

Meten aan die startmotor is erg lastig. Als je van bovenaf in het
motorcompartiment kijkt zit de startmotor onder de bak waar de accu
in staat. En de ruimte tussen die bak en de motor daar zit een dikke
slang tussen het inlaatspruitstuk en het luchtfilter (dat voor die
accu bak zit). M.a.w. je kunt er van bovenaf alleen bij als je al
die onderdelen weg haalt, dat las ik ook al in een beschrijving door
iemand die de startmotor van bovenaf vervangen had.

Het lijkt me dat ie van onderaf wel te benaderen moet zijn maar dat
betekent dat je dan een brug of minstens van die oprijbokken moet hebben.

Inmiddels denk ik dat het zo zit: het startrelais bekrachtigt wel
mechanisch (je hoort em tikken, hij schuift dus denk ik wel het
startmotor tandwiel in de startkrans op het vliegwiel) maar die contacten
die de startmotor aanzetten die raken elkaar net niet. Als ze warm zijn.
En als ze koud zijn net wel.

Als dit het is dan zou ik op de accu metend moeten vaststellen dat de
spanning wel iets inzakt als ik probeer te starten, maar niet naar 10-11
volt ofzo wat vrij normaal is als de startmotor goed werkt.

Op een Engels Peugeot forum (het Nederlandse peugeot206club.nl forum
bestaat helaas niet meer, naam is in handen van een domeinkaper) heb
ik gelezen en te horen gekregen dat het een bekend probleem met wagens
uit 2004 is, kennelijk een productiefoutje. Of het nou alleen het
startrelais of de hele startmotor+relais is die vervangen moet worden
dat is niet helemaal duidelijk maar ik zie dat een complete set op
internet maar zo'n 50 euro kost en een relais de helft, dus ik denk
dat het monteren meer gaat kosten dan het ding zelf, en het weinig
zin heeft om me dit af te vragen (dat is natuurlijk ook de reden dat
anderen ook meteen de hele set vervangen en dan aangeven dat dat de
oplossing was).
peewee (03.11.2019, 14:03)
On Thu, 2019-10-31 at 19:21 +0000, Rob wrote:
> peewee <peeSPAMGONEwee> wrote:
> Ik dacht eerder aan dunne olie :-)
> Die dan niet meer zo goed zou smeren.

Verouderde olie dikt meestal in (tenzij je verdunning door diesel
hebt), en de smering blijft voor het ronddraaien van je motor meestal
ook wel voldoende, je merkt hetmeestal aan nokkenasslijtage en rekken
van een distributieketting pas dat je onvoldoende smering had.
> Maar dat is het duidelijk niet. Ik heb wel gemeten wat de
> accuspanning
> doet voor en na het starten, tijdens nog niet want dat kan ik niet
> meten
> op de aanstekerplug waar ik mijn meter aan gehangen had (die wordt
> tijdens
> het starten uitgezet). Morgenochtend zal ik eens op de accu meten.
> Ik wil wel graag weten of de accu een beetje in goede staat is anders
> laat ik die meteen ook vervangen of doe dat zelf (dat kan ik wel).

Waarschijnlijk wel, ik neem aan dat dit model nog niet werkt met
parameters van de accu die teruggezet/aangepast moeten worden.
> Meten aan die startmotor is erg lastig. Als je van bovenaf in het
> motorcompartiment kijkt zit de startmotor onder de bak waar de accu
> in staat. En de ruimte tussen die bak en de motor daar zit een dikke
> slang tussen het inlaatspruitstuk en het luchtfilter (dat voor die
> accu bak zit). M.a.w. je kunt er van bovenaf alleen bij als je al
> die onderdelen weg haalt, dat las ik ook al in een beschrijving door
> iemand die de startmotor van bovenaf vervangen had.

De grove methode: lampen aanzetten en starten. Als de startmotor echt
blokkeert zie je de koplampen wel dimmen. Of, inderdaad, is je accu op
zijn eind/heb je ergens een grote overgangsweerstand naar massa.
[..]
> ik gelezen en te horen gekregen dat het een bekend probleem met
> wagens
> uit 2004 is, kennelijk een productiefoutje. Of het nou alleen het
> startrelais of de hele startmotor+relais is die vervangen moet worden
> dat is niet helemaal duidelijk maar ik zie dat een complete set op
> internet maar zo'n 50 euro kost en een relais de helft, dus ik denk
> dat het monteren meer gaat kosten dan het ding zelf, en het weinig
> zin heeft om me dit af te vragen (dat is natuurlijk ook de reden dat
> anderen ook meteen de hele set vervangen en dan aangeven dat dat de
> oplossing was).

Daar is ooit wel sprake van geweest, maar toen ging het, in mijn
herinnering, om een tolerantiefout in de maatvoering van de staaf die
het rondsel aantrekt in het startrelais. Daar zou je dan al vanaf
nieuw last van moeten hebben gehad.
Rob (03.11.2019, 19:16)
peewee <peeSPAMGONEwee> wrote:
>> Ik dacht eerder aan dunne olie :-)
>> Die dan niet meer zo goed zou smeren.

> Verouderde olie dikt meestal in (tenzij je verdunning door diesel
> hebt), en de smering blijft voor het ronddraaien van je motor meestal
> ook wel voldoende, je merkt hetmeestal aan nokkenasslijtage en rekken
> van een distributieketting pas dat je onvoldoende smering had.


Ok dit is geen diesel en het probleem zit hier duidelijk ook niet in
zoals uit latere testen gebleken is...
Ik weet nu dat het probleem zit in het niet gaan draaien van de
startmotor hoewel het relais wel inkomt.
Dat zou dan ofwel geen contact in het relais, ofwel geen contact
met de koolborstels moeten zijn.
Het vervangen van de startmotor+relais combinatie zou het in ieder
geval wel op moeten lossen dan.

> De grove methode: lampen aanzetten en starten. Als de startmotor echt
> blokkeert zie je de koplampen wel dimmen. Of, inderdaad, is je accu op
> zijn eind/heb je ergens een grote overgangsweerstand naar massa.


Ik heb inmiddels gemeten dat als ik normaal start, de spanning net
onder de 10v zakt vanaf de 12.3 die hij geeft na een nacht staan.
Als de motor draait is het dan weer 14 volt.
De accu is niet helemaal optimaal meer dus maar niet de oorzaak.

> Daar is ooit wel sprake van geweest, maar toen ging het, in mijn
> herinnering, om een tolerantiefout in de maatvoering van de staaf die
> het rondsel aantrekt in het startrelais. Daar zou je dan al vanaf
> nieuw last van moeten hebben gehad.


Hij heeft het prima gedaan tot recent, en hoe recent weet ik niet want
normaal start ik de auto, rijd er mee en dan staat hij weer minstens
een paar uur stil. Dus dan blijkt het hele probleem niet. Ik kwam
er onlangs achter toen ik de motor liet afslaan bij een stoplicht en
niet meer kon starten... maar hoe lang dat al was weet ik niet want
dat gebeurt me haast nooit.
(deze motor heeft een voldoend snelle stationair regeling om gewoon
zonder gas weg te kunnen rijden in 1e en achteruit)
Peewee (03.11.2019, 20:07)
On Sun, 2019-11-03 at 17:16 +0000, Rob wrote:
[..]
> onder de 10v zakt vanaf de 12.3 die hij geeft na een nacht staan.
> Als de motor draait is het dan weer 14 volt.
> De accu is niet helemaal optimaal meer dus maar niet de oorzaak.

;-) Dat heb je voorzichtg uitgedrukt! Ik zou hem wel laten, of zelf
doen, vervangen, die spanningsval is best groot, daar ga je een beetje
koude winter niet mee doorkomen. Je hebt wel rechtstreeks op de
accupolen zelf, niet de klemmen, gemeten?
[..]
Rob (04.11.2019, 10:10)
Peewee <peeSPAMGONEwee> wrote:
> Een revisiestartmotor kost je de kop niet.


Als ik op internet zoek naar een geschikte startmotor vind ik nieuwe
motoren van allerlei merken voor rond de 50 euro.
Ik kan me niet voorstellen dat er wat te verdienen is aan het reviseren
van die dingen, of het zou in een lage-lonen land moeten gebeuren.

> ;-) Dat heb je voorzichtg uitgedrukt! Ik zou hem wel laten, of zelf
> doen, vervangen, die spanningsval is best groot, daar ga je een beetje
> koude winter niet mee doorkomen. Je hebt wel rechtstreeks op de
> accupolen zelf, niet de klemmen, gemeten?


Nee dit is gemeten op de klemmen. Het is al lastig genoeg om dit te
meten, meter balancerend tussen de rand van de motorkap en de voorruit
en dan de motor starten al kijkend op de meter en hopen dat je het
minimum ziet want dit duurt natuurlijk maar een onderdeel van een
seconde. Ik zou het eens met mijn batterijgevoede scoopje kunnen proberen
dan heb ik zeker de goede waarde maar ook dan is het meten op de polen
lastig als er niet iemand bij is die de meetpennen op die polen kan
drukken.

Ik maak me niet zo'n zorgen hoor, hij start heel snel en zonder "zwoegen",
de vorige keer dat ik mijn accu heb laten vervangen kwam er het fenomeen
dat de boordcomputer resette bij het starten, dan startte hij nog steeds
wel (in de vrieskou) maar gingen alle lampjes aan en de meters stonden
te klapperen. Dat gebeurt nu niet.
Een accu vervangen is zo gebeurd... in vergelijking met die startmotor.

Soortgelijke onderwerpen